batterie de service

Voir le sujet précédent Voir le sujet suivant Aller en bas

batterie de service

Message par elodiemanu le Jeu 25 Oct 2012 - 15:16

J'ai un camping-car dethleffs de 1993, nous avons roulé pendant 1 mois tout fonctionait très bien, et depuis quelque jours les problèmes d'alimentation de la cellule se cumulent. Il y a une seule batterie de service, elle a 3 ans.
Cette batterie se déchargeait très vite en utilisation (nous utilisons un transfo pour alimenter un ordnateur portable), comme nous avons déposé le CC au garage pour autre chose nous leur avons demandé de regarder la batterie: batterie chargée le soir, toujours chargée le lendemain, donc ils nous ont dit que la batterie était bonne.
Ce que nous constatons depuis: toute l'électricité de la cellule fonctionne.
hier soir, la batterie indiquait 12 volts, on allume 4 lampes elle indique tout de suite 5 volts, on éteint 3 lampes elle remonte à 8, et ce matin indique 10 volts, puis 11 après 1/4 d'heure de route.
Quand la batterie de service indique 5 volts, la batterie de démarrage indique la même chose.
Bref on n'y comprend pas grand chose, et on est preneurs de conseils pour savoir quoi vérifier...
Elodie, qui aimerait bien reprendre a route!

elodiemanu


Revenir en haut Aller en bas

Re: batterie de service

Message par Invité le Jeu 25 Oct 2012 - 15:23

Bonjour,
Bizarre la similitude sur les 2 batteries, ça me surprend. Il faudrait qu'elles soient en parallèle pour fournir les mêmes données, mais avec de telles données tu ne démarrerais pas.
Le démarrage se fait quand même ?

Invité
Invité


Revenir en haut Aller en bas

Re: batterie de service

Message par elodiemanu le Jeu 25 Oct 2012 - 15:27

Oui, il démarre sans problème, et l'indique de charge batterie indique qu'il y a recharge en roulant

elodiemanu


Revenir en haut Aller en bas

Re: batterie de service

Message par Invité le Jeu 25 Oct 2012 - 15:33

Il y a un problème au niveau de l'appareillage de contrôle et ou du délesteur.
Sans oublier une mauvaise connectique. Commencer par vérifier toutes les connections, masses, etc

Invité
Invité


Revenir en haut Aller en bas

Re: batterie de service

Message par Invité le Jeu 25 Oct 2012 - 15:37

Bonjour à tous,

Lorsque tu dis :"la batterie de service indique 5 volts" c'est sur le tableau de la cellule ou sur un testeur autonome ?

Invité
Invité


Revenir en haut Aller en bas

Re: batterie de service

Message par Denh 33 le Jeu 25 Oct 2012 - 15:42

Bonjour

Commencer par vérifier toutes les connections, masses, etc

Je suis du meme avis et verifier aussi le niveau de liquide dans les elements

____________________________________________
Bonnes balades en Camping car , Denis

Le camping-car, c' est quand on veut et où on veut !

--------


Pays visités

France - Belgique - Allemagne - Hollande - Suede - Nord Finlande - Nord Norvege -
avatar
Denh 33


http://perso.orange.fr/denis.denh33/

Revenir en haut Aller en bas

Re: batterie de service

Message par elodiemanu le Jeu 25 Oct 2012 - 17:14

Bon, effectivement il faut commencer par le commencement, mais je n'y connais vraiment rien...
J'ai nettoyé les cosses et les fixations des fils qui arrivent sur la batterie de service, et les bouts d'un fusible je pense dans le fil qui va de la batterie moteur à la batterie de service, les 2 étaient oxydés.
Depuis, l'indicateur du camping car (niveau à aiguille) donne 14 volts pour les 2 batteries après avoir fait tourner un peu le moteur, ainsi que le voltmètre.
J'ai ensuite allumé toutes les lumières et l'adaptateur 220 volts, l'alerte de l'adaptateur s'est déclenché au bout de 3 minutes.

elodiemanu


Revenir en haut Aller en bas

Re: batterie de service

Message par Invité le Jeu 25 Oct 2012 - 17:34

14 volts, c'est déjà plus sympa, par contre la chute rapide, pas bon.
Tu as vérifié les niveaux dans les éléments? Si oui, les niveaux étaient-ils tous sensiblement identiques? N'y avait-il pas un élément franchement plus bas que les autres?

Invité
Invité


Revenir en haut Aller en bas

Re: batterie de service

Message par elodiemanu le Jeu 25 Oct 2012 - 18:05

Non, les niveaux sont tous les mêmes...
Je pense laisser branché sur le 220 toute la nuit pour charger au maximum et refaire un test demain en mettant un truc qui consomme beaucoup sur le transfo 220 et voir si ça marche (logiquement on a la durée d'un film sur la batterie de service)... En espérant que ça marche!
Merci pour les conseils

elodiemanu


Revenir en haut Aller en bas

Re: batterie de service

Message par Invité le Jeu 25 Oct 2012 - 18:38

Quelle est la consommation de la télé, et la puissance maxi du transfo ?

Invité
Invité


Revenir en haut Aller en bas

Re: batterie de service

Message par elodiemanu le Ven 26 Oct 2012 - 19:08

La puissance du transfo est adaptée à la consommation de l'ordinateur, à priori le problème venait juste de l'oxydation des contacts et tout semble marcher depuis Smile
Mais on s'est rendu compte que la batterie de service était une batterie à acide normale, du coup on l'a quand même remplacé par une batterie étanche.
Merci pour tous les conseils!

elodiemanu


Revenir en haut Aller en bas

Re: batterie de service

Message par Denh 33 le Ven 26 Oct 2012 - 19:46

Bonjour

content de voir qu il ne s agissait que de mauvaises connections

Par contre batterie etanche ne veut pas dire qu elle ne soit pas a l'acide

____________________________________________
Bonnes balades en Camping car , Denis

Le camping-car, c' est quand on veut et où on veut !

--------


Pays visités

France - Belgique - Allemagne - Hollande - Suede - Nord Finlande - Nord Norvege -
avatar
Denh 33


http://perso.orange.fr/denis.denh33/

Revenir en haut Aller en bas

Re: batterie de service

Message par brutus le Ven 26 Oct 2012 - 19:55

Bonsoir.
es-tu sûr que ta batterie cellule est une a décharge lente?
Amitiés.
avatar
brutus


Revenir en haut Aller en bas

Re: batterie de service

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum