Problème voyant "point d'exclamation" jaune ambre allumé !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème voyant "point d'exclamation" jaune ambre allumé !

Message par FRANCKY33 le Lun 17 Déc 2012 - 12:01

Bonjour à tous

Ce we, balade au programme, en demarrant mon camping car sur fiat ducato 2007, le voyant point d'exclamation jaune ambre dans le triangle reste allumé ...

Consultation du livret fiat : "Le témoin s’allume si les évènements suivants se vérifient: - Avarie capteur de pression huile moteur Le témoin s’allume quand on relève une anomalie au capteur de pression de l’huile moteur. S’adresser au plus tôt au Réseau Après-vente Fiat pour faire éliminer l’anomalie."

J'eteins le moteur : plus rien, une autre fois toujours rien...

On décide de partir quand même, on a effectué près de 300 kms sans problème, le cc fonctionne parfaitement, juste ce voyant qui s'allume 1 fois sur 3 ou 4 démarrages

Avez vous déjà eu ce problème ? On doit partir vendredi pour Disney... est ce risqué ???

Merci d'avance
avatar
FRANCKY33


http://virees-en-camping-car.jimdo.com/

Revenir en haut Aller en bas

Re: Problème voyant "point d'exclamation" jaune ambre allumé !

Message par Invité le Lun 17 Déc 2012 - 12:35

Bonjour cela peut être un vulgaire mauvais contact dans une connectique quelconque d'un des organes relié au circuits de contrôle du tableau de bord.
J'ai eu ce souci tout aussi alternatif sur ma SX4 (DDIS Fiat), ==> valise, cela venait tout simplement du contacteur de pédale de frein qui déconnait parfois, cela renvoyait une alerte. En passant, un mois de délai pour un contacteur !!!!!!
Vu le nombre des éléments dont le contrôle est ramené à l'alerte du tableau de bord, guère d'autre solution .
Es-tu équipé d'une prise diagnostic ? Si oui, tu vas gagner du temps et de la tranquillité.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant "point d'exclamation" jaune ambre allumé !

Message par FRANCKY33 le Lun 17 Déc 2012 - 13:31

Bonjour Rabolliot
Merci pour ta réponse, je n'ai hélas pas de prise diagnostic...
Je me rassure un peu par le coté alternatif des alertes mais le doute sera là, et difficile d'ici vendredi de le faire vérifier... c'est pourquoi je cherchais des pistes
avatar
FRANCKY33


http://virees-en-camping-car.jimdo.com/

Revenir en haut Aller en bas

Re: Problème voyant "point d'exclamation" jaune ambre allumé !

Message par duc le Lun 17 Déc 2012 - 14:54

bonjour,

probablement le capteur du niveau d´huile moteur, donc ne pas se fier sur l´indicateur du tableau de bord, mais vérifier le niveau via la jauge., véhicule en position horizontale.
Si tout est o.K. il faut passer par la valise...

La lampe ambre peut signaler une autre anomalie.

cordialement,

duc
avatar
duc


Revenir en haut Aller en bas

Re: Problème voyant "point d'exclamation" jaune ambre allumé !

Message par FRANCKY33 le Lun 17 Déc 2012 - 14:57

Merci Duc

Le niveau d'huile est ok, il ne me reste plus que la valise...
avatar
FRANCKY33


http://virees-en-camping-car.jimdo.com/

Revenir en haut Aller en bas

Re: Problème voyant "point d'exclamation" jaune ambre allumé !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum