Porteur Ford 2L4 140Cv

Voir le sujet précédent Voir le sujet suivant Aller en bas

Porteur Ford 2L4 140Cv

Message par Laventure le Lun 23 Fév 2009 - 20:53

Salut à tous, Very Happy

Je possede un Cpc Rimor porteur Ford 2L4, 140cv. Je l'ai acheté d'occas et il se trouve que j'ai le problème suivant: chaque fois que je coupe le moteur, l'horloge se remet à 0.
Je dois obligatoirement faire tourner le moteur pour pouvoir régler l'horloge.
Je n'ai rien trouvé sur la doc study Ford à ce propos. Ce Cpc à été vendu suite au décès de son proprio, donc pas d'infos possibles.
merci si vous disposez d'infos.
JJ
avatar
Laventure


http://www.baroudventure.fr

Revenir en haut Aller en bas

Re: Porteur Ford 2L4 140Cv

Message par Denh 33 le Lun 23 Fév 2009 - 20:55

Es tu passé chez ford ?

On dirait qu il manque le plus permanent contact coupé, tu peux aussi verifier les fusibles du porteur

____________________________________________
Bonnes balades en Camping car , Denis

Le camping-car, c' est quand on veut et où on veut !

--------


Pays visités

France - Belgique - Allemagne - Hollande - Suede - Nord Finlande - Nord Norvege -
avatar
Denh 33


http://perso.orange.fr/denis.denh33/

Revenir en haut Aller en bas

Re: Porteur Ford 2L4 140Cv

Message par Laventure le Lun 23 Fév 2009 - 21:00

Mais bon sang, c'est bien sur; j'ai pas pensé aux fusibles. Je vais regarder ça dès que possible.
merci Denis
avatar
Laventure


http://www.baroudventure.fr

Revenir en haut Aller en bas

Re: Porteur Ford 2L4 140Cv

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum